IP-телефон SNR-VP-56, поддержка PoE

Артикул: SNR-VP-56-P
IP телефон: 6xSIP аккаунтов, 2xRJ45 (10/100Мбит/с), режимы Router/Bridge, поддержка PoE, 802.1Q VLAN, 1хRJ9 (гарнитура), 3х-сторонняя конференция, русский язык
16 500 ₽

Категории: IP-Телефоны

Теги:

Характеристики
Склад 100+ шт.
Кондиция Товар бывший в употреблении. Прошел тестирование.
Гарантия 3 месяца
Подробно
Общие
Тип моделибизнес
Материалпластик
Экран и индикаторы
Тип дисплеямонохромный
Размер дисплея,"4.3" 480x272
Подсветка дисплеяда
Функциональные клавиши
Программируемы клавиши10
Сетевые характеристики и безопасность
Протокол VoIPSIP V1 (RFC2543); SIP V2 (RFC3261)
БезопасностьSupport SRTP for Voice Data Encryption
Support HTTPS (SSL)
Sip Over TLS
Support Login for Administration
Функции IP АТС
Количество линий (SIP аккаунтов)6
Поддержка доп.панель BLFДа
Дополнительные виды обслуживанияБыстрый набор
Call Pickup
Перевод вызова
Ожидание вызова
Переадресация вызова
Выбор звонка
SMS
Group Call Pickup
Режим не беспокоить (DND)
Голосовая почта
Пакетный сниффер
Горячая линия
Удержание вызова
Автоответ
Звонки Point-to-Point
Dial-plan
Сеть
Сетевые протоколыTLS; TCP; UDP; NTP; 802.1Q VLAN; SNMP; DNS-SRV; TR069
Скорость и дуплекс10/100 Мбит/с
Режимы работы LAN портаrouter; bridge
Поддержка сетевого подключенияPPPoE
L2TP
OpenVPN
DHCP
Static IP
Физические характеристики
Цветовая гаммачерный
Размеры, мм197х195x100
ВЕС, КГ1.3
Записные книги
Аудио конференц-связь3-х сторонняя конференция
Телефонная книга (количество записей)500
Черный список (количество записей)100
Журнал вызовов (количество записей)100
Функции администрирования
ManagementOPT66 / HTTP / TR069 / HTTPS / PnP / FTP / TFTP / DHCP
Кодеки и настройки голоса
DTMFIn-band / RFC2833 / SIP Info
Питание
Потребление БПPoE 7.8W, БП 6.6W
Адаптер питания вход100-240V AC
Адаптер питания выход5V, 1.2A

Документация

Встроенное ПО (Firmware)

Производитель SNR
Обзор

Обновлённая серия IP телефонов SNR-VP-5x представляет собой продолжение линейки SNR-VP, сочетая в себе широкий функционал, отличное качество и высокий уровень стабильности.

Все модели телефонов SNR-VP-5x совместимы как с Asterisk-Based системами, так и с любыми другими АТС различных вендоров, поддерживающими протокол SIP.

Новый SNR-VP-56 - это бюджетный SIP телефон , идеально подходящий для работы как в операторских, так и в корпоративных сетях. Несмотря на экономичность, наша младшая модель обладает широким спектром возможностей: поддерживает русский язык, настройку VLAN, имеет разъем для подключения гарнитуры.

SNR-VP-56-P в комплект поставки блок питания не входит, но может быть приобретен отдельно - см.сопутствующие товары.

Основные особенности:

  • Поддержка 6 SIP-аккаунта;
  • Интегрированная панель на 10 клавиш;
  • ПоддержкаBLF;
  • Ethernet- коммутатор, 2 порта;
  • Режим работы Router/Bridge;
  • Русскоязычное LCD меню с подсветкой;
  • Полнодуплексная громкая связь;
  • Поддержка гарнитуры (RJ9);
  • Поддержка PoE 802.3af.
 
     

    Комплект поставки:

    • Телефонный аппарат;
    • Телефонная трубка;
    • Телефонный шнур;
    • Подставка.
    Доставка
    Самовывоз, доставка курьером, доставка до нужной транспортной компании.
    Яндекс.Метрика Яндекс.Метрика Яндекс.Метрика