IP-телефон Yealink SIP-T54W, 16 аккаунтов, Bluetooth,WiFi, USB, GigE, цветной экран, без БП

Артикул: SIP-T54W
IP телефон: 16xSIP аккаунт, 2xRJ45 (10/100/1000 Мбит/с), 802.1Q VLAN, 3х-сторонняя конференция, 1хRJ9 (гарнитура), русский язык, поддержка PoE
По запросу

Категории: Yealink

Характеристики
Склад В наличии: 1 000+ шт.
Кондиция Товар бывший в употреблении. Прошел тестирование.
Гарантия 3 месяца
Подробно
Общие
Тип моделибизнес
Поддержка ПО V85 только Yealinkда
Экран и индикаторы
Тип дисплеяцветной
Подсветка дисплеяда
Функциональные клавиши
Программируемы клавиши10
Сетевые характеристики и безопасность
Протокол VoIPSIP V2 (RFC3261); SIP V1 (RFC2543)
Безопасность802.1x
SRTP
Функции IP АТС
Количество линий (SIP аккаунтов)16
Поддержка доп.панель BLFДа
Дополнительные виды обслуживанияБыстрый набор
Dial-plan
Режим не беспокоить (DND)
Переадресация вызова
Выбор звонка
SMS
Удержание вызова
Экстренные вызовы
Горячая линия
Автоответ
Сеть
Сетевые протоколыUDP; DNS-SRV; TCP; TR069; TLS
Скорость и дуплекс10/100/1000 Мбит/с
Поддержка сетевого подключенияDHCP
PPPoE
Static IP
Физические характеристики
Цветовая гаммачерный
Размеры, мм233x*222.6x186.1x41.7
Материал корпусаПластик
ВЕС, КГ6,3
Записные книги
Аудио конференц-связь10-сторонняя
Телефонная книга (количество записей)1000
Функции администрирования
ManagementHTTP / TR069 / PnP / HTTPS / FTP / TFTP
Кодеки и настройки голоса
DTMFIn-band / RFC2833 / SIP Info
Питание
Потребление БП1.7 – 4.3W; PoE 2.2 - 5.5W
Адаптер питания вход100-240V AC
Адаптер питания выход5V, 2A
Поддержка PoEДа
Интерфейсы
Поддержка bluetoothда

Техническая спецификация (Datasheet)

Документация

Производитель YEALINK
Обзор

Yealink SIP-T54W - это IP-телефон категории бизнес, обладающий цветным 4.3" LCD-экраном с разрешением 480х272, качеством звука Optima HD, встроенным Bluetooth и USB-портом, позволяющим подключать дополнительную гарнитуру. Данная модель отлично подходит для организации работы секретарей, руководителей и бизнесменов.


Основные особенности:

  • 16 SIP-аккаунтов;
  • Технология Gigabit Ethernet, 2 порта 10/100/1000Мбит/с;
  • Встроенный Bluetooth;
  • Русскоязычный интерфейс;
  • Цветной 4.3" LCD-экран с разрешением 480х272;
  • Полнодуплексная громкая связь;
  • USB-порт;
  • Поддержка гарнитуры (RJ9);
  • Поддержка РоЕ.

    Комплект поставки:

    • Yealink SIP-T54W – 1 шт.
    • Сетевой кабель Ethernet – 1 шт.
    • Телефонная трубка – 1 шт.
    • Шнур для подключения трубки RJ9 – 1 шт.
    • Подставка – 1 шт.
    • Краткое руководство – 1 шт.
    • Гарантийный талон – 1 шт.
    Доставка
    Самовывоз, доставка курьером, доставка до нужной транспортной компании.
    Яндекс.Метрика Яндекс.Метрика Яндекс.Метрика